aboutsummaryrefslogtreecommitdiff
path: root/src/wallet/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/wallet/CMakeLists.txt')
-rw-r--r--src/wallet/CMakeLists.txt3
1 files changed, 2 insertions, 1 deletions
diff --git a/src/wallet/CMakeLists.txt b/src/wallet/CMakeLists.txt
index 33af4f30d..49f936f5c 100644
--- a/src/wallet/CMakeLists.txt
+++ b/src/wallet/CMakeLists.txt
@@ -36,7 +36,8 @@ set(wallet_sources
api/wallet_manager.cpp
api/transaction_info.cpp
api/transaction_history.cpp
- api/pending_transaction.cpp)
+ api/pending_transaction.cpp
+ api/utils.cpp)
set(wallet_headers)