aboutsummaryrefslogtreecommitdiff
path: root/src/p2p/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/p2p/CMakeLists.txt')
-rw-r--r--src/p2p/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/p2p/CMakeLists.txt b/src/p2p/CMakeLists.txt
index f59bc3189..4e1dd516c 100644
--- a/src/p2p/CMakeLists.txt
+++ b/src/p2p/CMakeLists.txt
@@ -27,7 +27,7 @@
# THE USE OF THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.
cmake_minimum_required (VERSION 2.6)
-project (bitmonero CXX)
+project (monero CXX)
file(GLOB P2P *)
source_group(p2p FILES ${P2P})